mese.fi Foorumin päävalikko
 
 
 
 
 
 

Apua kaivataan sähköongelmaan.

 
Lähetä uusi viesti   Vastaa viestiin    mese.fi Foorumin päävalikko -> W202, sedan, farmari -> W202 sähkö
 Näytä edellinen aihe :: Näytä seuraava aihe  
M|lle



Liittynyt: 22 Hei 2012
Viestejä: 12

 LähetäLähetetty: 11.4.2017 21:20    Viestin aihe: Apua kaivataan sähköongelmaan. Vastaa lainaamalla viestiä Back to top

Päätti sitten mersu alkaa temppuilemaan sähköjen kanssa. Eli nämä pimeänä: pyyhkijät,vilkut, keskuslukitus, takalasinlämmitin, sähköpeilit.

Kaikista mielenkiintoisinta on, että kun akun navan käyttää irti niin nuo edellä mainitut laitteet toimivat, mutta kun kääntää valokatkaisimen edes parkkivalo asentoon, laitteet pimenee heti.

Sulakkeet tarkastettu, etu samit (konepellin alla) käytetty auki ja tarkastettu juotokset. Kuskinpuolen kynnyslistan alla oleva valoboksi käytetty auki ja yksi murtunut juotos korjattu, tästä ei ollut apua.

Nyt ihmetyttää tuo vihreä Siemensin rele (siellä sulakeboksin kannen alla) osanumero: 002 542 03 19. Mitattaessa ohmeja pinneistä 86-31 näyttää 94ohmia, mutta välistä 85-31 näyttää n.2Mohmia. Mittapäiden käännöllä ei vaikutusta. Tilasin ebaystä käytetyn samanlaisen ja siinäkin ihan sama juttu. Tuon pitäisi kuitenkin olla tuplakelainen rele, onko tämäkin osa jo valmiiksi rikki vai mitä ihmettä?


Voisiko joku mittaa varmasti ehjästä autostaan tuon kyseisen releen pinnit ja kertoa mitä sai tuloksesi?
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
dealer
Ylläpitäjä



Liittynyt: 19 Syy 2005
Viestejä: 25028

 LähetäLähetetty: 12.4.2017 17:34    Viestin aihe: Vastaa lainaamalla viestiä Back to top

Oletko kokeillut vaihtaa monitoimireleen, sellainen tupakkiaskia isompi etu-samissa ?
_________________
www.huoltokeskuslintonen.fi
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
M|lle



Liittynyt: 22 Hei 2012
Viestejä: 12

 LähetäLähetetty: 12.4.2017 23:02    Viestin aihe: Vastaa lainaamalla viestiä Back to top

Moi,

Tässä mallissa sitä ei enää taida olla? c220 cdi vm.00


Tuosta kytkentäboksista löytyi tämmöinen hapettuma


Tuon puhdistelin ja pistin kasaan. Ei auttanut asiaa. Testasin vielä toisella etusamilla eikä silläkään vaikutusta.

Staari näytti HRA:sta, että ei saisi yhteyttä.



Pikatesti ennen valokatkaisimeen koskemista:

Pikatesti kun ajovalot käytetty päällä:


Mihinkään noista moduleista missä on huutomerkki ei enää saanut yhteyttä.
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
AK47
aktiivimeseläinen



Liittynyt: 20 Hel 2007
Viestejä: 4307
Paikkakunta: 08/09

 LähetäLähetetty: 12.4.2017 23:30    Viestin aihe: Vastaa lainaamalla viestiä Back to top

Mulla oli 10 kertaa pahemman näköinen hapettuma 202:ssa ja ei pelannut sit juuri mikään. Vaihda toi reelejen ja samin välissä oleva loota ekaksi sit sami niin eiköhän se sillä tokene.
_________________
Herrasmies ei kahta vaihda - Toinen on Mersu ja toinen on vaihde.
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
dealer
Ylläpitäjä



Liittynyt: 19 Syy 2005
Viestejä: 25028

 LähetäLähetetty: 13.4.2017 16:18    Viestin aihe: Vastaa lainaamalla viestiä Back to top

Ei ole relettä juu, näemmä on vikaa jo löytynytkin Idea
_________________
www.huoltokeskuslintonen.fi
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
M|lle



Liittynyt: 22 Hei 2012
Viestejä: 12

 LähetäLähetetty: 19.6.2017 16:00    Viestin aihe: Vastaa lainaamalla viestiä Back to top

Vika löytyi apukuskin puolen ovimoduulista. Moduulin liittimessä vähän hapettumaa. Ne puhdistamalla lähti taas pelittämään Cool
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
tapu68



Liittynyt: 15 Maa 2014
Viestejä: 10

 LähetäLähetetty: 21.6.2017 10:35    Viestin aihe: Vastaa lainaamalla viestiä Back to top

Ovenko sisällä ko. Moduuli on ?
Pitäisi tehdä sama homma...
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
M|lle



Liittynyt: 22 Hei 2012
Viestejä: 12

 LähetäLähetetty: 27.6.2017 17:12    Viestin aihe: Vastaa lainaamalla viestiä Back to top

Moro,

Joo. ovipahvit edestä irti ja vähän raottaa niitä muoveja edestä pois niin oven etuosasta löytyy musta boksi johon menee muistaakseni kaksi liitintä. Jos sulla sähkölasit takana niin niissä ovissa on varmaan samankaltaiset boksit. Toivottavasti vika löytyy.
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
Näytä edelliset viestit:   
Lähetä uusi viesti   Vastaa viestiin    mese.fi Foorumin päävalikko -> W202, sedan, farmari -> W202 sähkö Kaikki ajat ovat GMT + 3 tuntia
Sivu 1 Yht. 1

 
Siirry:  
Et voi kirjoittaa uusia viestejä tässä foorumissa
Et voi vastata viesteihin tässä foorumissa
Et voi muokata viestejäsi tässä foorumissa
Et voi poistaa viestejäsi tässä foorumissa
Et voi äänestää tässä foorumissa
Katso viime käyntisi jälkeen tulleet uudet viestit