mese.fi Foorumin päävalikko
 
 
 
 
 
 

W212, 220CDI, -09, Comand kokonaan pimeä

 
Lähetä uusi viesti   Vastaa viestiin    mese.fi Foorumin päävalikko -> W212 / W218 sedan, farmari, coupe, avo -> W212 / W218 sedan, farmari, coupe, avo sähkö
 Näytä edellinen aihe :: Näytä seuraava aihe  
Millivanilli



Liittynyt: 15 Tou 2018
Viestejä: 2

 LähetäLähetetty: 15.5.2018 18:25    Viestin aihe: W212, 220CDI, -09, Comand kokonaan pimeä Vastaa lainaamalla viestiä Back to top

Tuli hommattua työmatkalle w212 220CDI kuski

Hieman häiritsee kun comand ei herää ollenkaan henkiin,,, Antaa vikakoodiksi U014787 (yhteys telemaattiseen ohjausyksikköön kadonnus). CAN-väylä vika?

Seuraavat havainnot viasta:

-Meni kerrasta pimeäksi, eikä ole yrittänytkään käynnistyä (ei edes mb-logoa)
-Keskinäyttö pimeä
-Radio/cd toimii kun käynnistää on/off napista ->pysyy päällä 30 min, jonka jälkeen sammuu
-Ratin oikeanpuoleiset napit ei toimi (puhelin, volume, mute)
-Peruutustutkan nappi palaa punaisena ->ei toimi

Seuraavat toimenpiteet tehty:

-Sulakkeet tarkastettu (konehuone+peräkontti)
-Central display irroitettu ja tarkastettu liittimet ->ok
-Radio/command yksikkö irroitettu ja tarkastettu liittimet ja sulake ->ok

Löytyykö tietäjiltä apuja
Rolling Eyes
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
AK47
aktiivimeseläinen



Liittynyt: 20 Hel 2007
Viestejä: 4594
Paikkakunta: 08/09

 LähetäLähetetty: 15.5.2018 21:07    Viestin aihe: Re: W212, 220CDI, -09, Comand kokonaan pimeä Vastaa lainaamalla viestiä Back to top

Millivanilli kirjoitti:
Tuli hommattua työmatkalle w212 220CDI kuski

Hieman häiritsee kun comand ei herää ollenkaan henkiin,,, Antaa vikakoodiksi U014787 (yhteys telemaattiseen ohjausyksikköön kadonnus). CAN-väylä vika?

Seuraavat havainnot viasta:

-Meni kerrasta pimeäksi, eikä ole yrittänytkään käynnistyä (ei edes mb-logoa)
-Keskinäyttö pimeä
-Radio/cd toimii kun käynnistää on/off napista ->pysyy päällä 30 min, jonka jälkeen sammuu
-Ratin oikeanpuoleiset napit ei toimi (puhelin, volume, mute)
-Peruutustutkan nappi palaa punaisena ->ei toimi

Seuraavat toimenpiteet tehty:

-Sulakkeet tarkastettu (konehuone+peräkontti)
-Central display irroitettu ja tarkastettu liittimet ->ok
-Radio/command yksikkö irroitettu ja tarkastettu liittimet ja sulake ->ok

Löytyykö tietäjiltä apuja
Rolling Eyes


Kaikissa näkemissäni commandeissa on ollut sulke perseessä. Mutta tuo että lähtee rario päälle ja sammuu 30 min päästä kuulostaa lämpövialta
_________________
Herrasmies ei kahta vaihda - Toinen on Mersu ja toinen on vaihde.
 
Näytä käyttäjän tiedot Lähetä yksityinen viesti
Näytä edelliset viestit:   
Lähetä uusi viesti   Vastaa viestiin    mese.fi Foorumin päävalikko -> W212 / W218 sedan, farmari, coupe, avo -> W212 / W218 sedan, farmari, coupe, avo sähkö Kaikki ajat ovat GMT + 3 tuntia
Sivu 1 Yht. 1

 
Siirry:  
Et voi kirjoittaa uusia viestejä tässä foorumissa
Et voi vastata viesteihin tässä foorumissa
Et voi muokata viestejäsi tässä foorumissa
Et voi poistaa viestejäsi tässä foorumissa
Et voi äänestää tässä foorumissa
Katso viime käyntisi jälkeen tulleet uudet viestit